<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3D5X3Q');</script>
<!-- End Google Tag Manager -->

<!-- MyOpenAds -->
<script async src="//static.myopenads.com/sites/dvb.no/web-head.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

    
    
            googletag.cmd.push(function() {

            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_ENG_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-adunit-HP1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_WLB1', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_WLB2', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Human Rights Commission says it cannot help detained journalists- DVB Multimedia Group</title>

<link rel="stylesheet" href="http://www.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://www.dvb.no/xmlrpc.php">
<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dvb.no/news/human-rights-commission-says-cannot-help-detained-journalists/78936" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Human Rights Commission says it cannot help detained journalists- DVB Multimedia Group" />
<meta property="og:description" content="Myanmar National Human Rights Commission says it is powerless to intervene in the case involving two Reuters journalists who were arrested on December 12." />
<meta property="og:url" content="http://www.dvb.no/news/human-rights-commission-says-cannot-help-detained-journalists/78936" />
<meta property="og:site_name" content="DVB Multimedia Group" />
<meta property="article:tag" content="Arakan crisis" />
<meta property="article:tag" content="medialaw" />
<meta property="article:tag" content="press freedom" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-12-21T18:02:23+00:00" />
<meta property="article:modified_time" content="2017-12-21T18:08:09+00:00" />
<meta property="og:updated_time" content="2017-12-21T18:08:09+00:00" />
<meta property="og:image" content="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.dvb.no\/","name":"DVB Multimedia Group","alternateName":"Democratic Voice of Burma","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.dvb.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/news\/human-rights-commission-says-cannot-help-detained-journalists\/78936","sameAs":[],"@id":"#organization","name":"DVB Multimedia Group","logo":"http:\/\/www.dvb.no\/wp-content\/uploads\/2017\/03\/DVB_75x75_png.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; Feed" href="http://www.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; Comments Feed" href="http://www.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; Human Rights Commission says it cannot help detained journalists Comments Feed" href="/news/human-rights-commission-says-cannot-help-detained-journalists/78936/feed" />
<meta property="og:image" content="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.9.1'  media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.9.1'  media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.dvb.no/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.9.1'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.9.1'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/custom.css?ver=7.6'  media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.dvb.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.9'  media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/www.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.9.1'></script>
<script type='text/javascript' src='/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.dvb.no/?p=78936' />
<link rel="alternate" type="application/json+oembed" href="http://www.dvb.no/wp-json/oembed/1.0/embed?url=%2Fnews%2Fhuman-rights-commission-says-cannot-help-detained-journalists%2F78936" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dvb.no/wp-json/oembed/1.0/embed?url=%2Fnews%2Fhuman-rights-commission-says-cannot-help-detained-journalists%2F78936&#038;format=xml" />
<link rel="shortcut icon" href="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-favicon-1.png">
<meta name="robots" content="noodp,noydir">
<link rel="amphtml" href="/news/human-rights-commission-says-cannot-help-detained-journalists/78936/amp" /><!-- qrmadcode -->
</head>

<body class="post-template-default single single-post postid-78936 single-format-standard mobile-sidebar-disable">
	


<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-3" class="widget widget_text">			<div class="textwidget"><!-- /30303200/DVB_ENG_HP_LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });
</script>
</div>

<!-- <ins data-revive-zoneid="9" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Eng_HeadBanner_728x90 -->
<!-- <div id='div-gpt-ad-1437017136912-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437017136912-0'); });
</script>
</div> -->

<!--<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/728x90-copy.jpg" alt="Premier Coffee" width="728" height="90">-->
</div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://www.dvb.no" rel="home"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo.png" alt="DVB Multimedia Group"></a></p>
			</section>
			
			<section id="to-burmese">
				<div>
					<a href="http://burmese.dvb.no/" alt="To Burmese Site">
						<img src="http://www.dvb.no/wp-content/themes/newsroom14/img/burmese-lang.png" />
					</a>
				</div>
				<span>Burmese Site</span>
			</section>

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-20710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20710"><a href="http://www.dvb.no/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-20712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20712"><a href="http://www.dvb.no/category/news/business-news">Business</a></li>
	<li id="menu-item-20714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20714"><a href="http://www.dvb.no/category/news/environment-news">Environment</a></li>
	<li id="menu-item-20715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20715"><a href="http://www.dvb.no/category/news/health-news">Health</a></li>
	<li id="menu-item-20713" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20713"><a href="http://www.dvb.no/category/news/media-news">Media</a></li>
	<li id="menu-item-20711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20711"><a href="http://www.dvb.no/category/news/politics-news">Politics</a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37504"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32628"><a href="http://www.dvb.no/category/news/culture-news">Culture</a></li>
	<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="http://www.dvb.no/category/sport">Sport</a></li>
	<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="http://www.dvb.no/category/travel-tourism">Travel &#038; Tourism</a></li>
	<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37507"><a href="http://www.dvb.no/category/news/society-news">Society</a></li>
</ul>
</li>
<li id="menu-item-20716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20716"><a href="http://www.dvb.no/category/analysis">Opinion &#038; Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-20718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20718"><a href="http://www.dvb.no/category/interview">Interview</a></li>
</ul>
</li>
<li id="menu-item-20719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20719"><a href="http://www.dvb.no/category/dvb-video">Video</a></li>
<li id="menu-item-20720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20720"><a href="http://www.dvb.no/category/photos">Photos</a></li>
<li id="menu-item-31298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31298"><a href="http://www.dvb.no/category/news/features-news">Features</a></li>
<li id="menu-item-49501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49501"><a href="/advertise">Advertise</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.dvb.no">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
							<ul id="header-social"><li><a href="http://www.facebook.com/dvb.fanpage" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Visit us on Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Visit us on Facebook</span></a></li><li><a href="http://www.twitter.com/DemocVoiceBurma" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Follow us on Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Follow us on Twitter</span></a></li></ul>											</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->

<!-- /30303200/DVB_ENG_HP_WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-WLB1'); });
</script>
</div>

<!-- /30303200/DVB_ENG_HP_WLB2 -->
<div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-WLB2'); });
</script>
</div>

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-1' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-1'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-78936" class="entry fix post-78936 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-media-news category-news tag-arakan-crisis tag-medialaw tag-press-freedom">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo.png" alt="DVB Multimedia Group">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://www.dvb.no/category/lead-story" rel="category tag">Lead Story</a> <a href="http://www.dvb.no/category/news/media-news" rel="category tag">Media</a> <a href="http://www.dvb.no/category/news" rel="category tag">News</a>			</p>
				<h1 class="entry-title">Human Rights Commission says it cannot help detained journalists</h1>
									<div class="entry-thumb">
					<img width="800" height="533" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp.jpg 800w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-300x200.jpg 300w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-768x512.jpg 768w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-200x133.jpg 200w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-622x415.jpg 622w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-150x100.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" />													<span class="dvb-caption-bar"><i>Reuters journalists Wa Lone, left, and Kyaw Soe Oo pose for a picture at the Reuters office in Yangon on 11 December 2017. (Photo: Reuters)</i></span>
																	</div>
							<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://www.dvb.no/author/ye-mon" title="Posts by YE MON" rel="author">YE MON</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					21 December 2017									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://www.dvb.no/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://www.dvb.no/category/news/media-news" rel="category tag">Media</a> &middot; <a href="http://www.dvb.no/category/news" rel="category tag">News</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dvb.no%2Fnews%2Fhuman-rights-commission-says-cannot-help-detained-journalists%2F78936&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'/news/human-rights-commission-says-cannot-help-detained-journalists/78936','Human Rights Commission says it cannot help detained journalists');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p>Myanmar National Human Rights Commission (MNHRC) says it is powerless to intervene in the case involving two <em>Reuters</em> journalists who were arrested on December 12 and charged under Burma’s Official Secrets Act.</p>
<p>The pair were apprehended in possession of sensitive photographs and documents thought to relate to the <a href="http://www.dvb.no/?s=Rohingya+Crisis">Rohingya Crisis</a> in Rakhine State.</p>
<p>Sitt Myaing, the vice-chairman of MNHRC, told <em>DVB</em> on Thursday that the only thing the Commission can do is urge the government to allow the detained reporters – Wa Lone and Kyaw Soe Oo – to meet with their families and lawyers.</p>
<p>“We cannot intervene because the authorities maintain that they acted in accordance with the law,” he said.</p>
<p>The two Burmese journalists face up to 14 years in prison if convicted.</p>
<p>The MNHRC today released a statement in response to a letter from Myanmar Journalist Network (MJN), calling for them to investigate the case as a violation of human rights. The statement urged the government not to allow the pair to be tortured and to ensure they receive healthcare during their incarceration.</p>
<p>The whereabouts of <a href="http://www.dvb.no/news/detained-reuters-reporters-good-health-govt-official-says-though-whereabouts-unknown/78883"><strong>the two journalists</strong></a> remains unknown, and their families have voiced concerns for their safety.</p>
<div class="related-box"><h3 class="widget-title fix"><span>Related Stories</span></h3><ul class="widget_wpb_tabs"><li><img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/satire-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" /><a href="/news/tanintharyi-assembly-sues-local-newspaper-satire/78953"><i class="icon-caret-right"></i> Tanintharyi assembly sues local newspaper over satire</a></li><li><a href="/news/usdp-wades-furore-reuters-reporters-arrest/78898"><i class="icon-caret-right"></i> USDP wades into furore over Reuters reporters’ arrest</a></li><li><a href="/news/un-rapporteur-barred-burma/78903"><i class="icon-caret-right"></i> UN rapporteur barred from Burma</a></li></ul></div> <!-- .related-box -->
<p>Yu Lwin Aung, one of the commissioners for the MNHRC, has told <em>DVB</em> that he believes the two men’s human rights have already been violated.</p>
<p>“After charging a person under any section [of the law], he or she has the right to confer with a lawyer. They must also be allowed family visits,” he said. “Otherwise, this is an infringement of their human rights. The authorities need to recognise that.”</p>
<p>&nbsp;</p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://www.dvb.no/tag/arakan-crisis" rel="tag">Arakan crisis</a><a href="http://www.dvb.no/tag/medialaw" rel="tag">medialaw</a><a href="http://www.dvb.no/tag/press-freedom" rel="tag">press freedom</a></p>							
														
						</div><!--/entry content-->
					</article>	

					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><table style="width:100%">
  <tr>
    <th><!-- MyOpenAds/17741348/w.dvb.no-300x250-2 -->
<div id='300x250-StoryPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
</div></th>
    <th>
<!-- /30303200/Eng_Adsense_Story_Left_336x280 -->
<div id='div-gpt-ad-1437447986049-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437447986049-0'); });
</script>
</div></th>
  </tr>
</table></div>
		</div></ul>
							</div>
						</div>
					</div>
					

										<ul class="entry-browse fix">
						<li class="previous"><a href="/news/kachin-idp-camps-life-goes-displaced-like-plastic-bags-wind/78901" rel="prev"><strong>Previous story</strong> <span>At Kachin camps, life goes on after being displaced ‘like plastic bags in the wind’</span></a></li>
						<li class="next"><a href="/news/24-political-parties-oppose-foreigner-involvement-rakhine-advisory-team/78934" rel="next"><strong>Next story</strong> <span>24 political parties oppose foreigner involvement in Rakhine advisory team</span></a></li>
					</ul>
										
					<!--123-->
					
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Related Stories</span>
	</h4>

		<li class="related">
		<article class="post-78953 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-media-news category-news category-tenasserim-2 tag-media-law tag-press-freedom">
			<a href="/news/tanintharyi-assembly-sues-local-newspaper-satire/78953">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/satire-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/satire-150x100.jpg 150w, /wp-content/uploads/2017/12/satire-200x133.jpg 200w, /wp-content/uploads/2017/12/satire-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Tanintharyi assembly sues local newspaper over satire</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-78898 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-media-news category-news tag-press-freedom tag-reuters">
			<a href="/news/usdp-wades-furore-reuters-reporters-arrest/78898">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3R82Q-layout-comp-150x100.jpg 150w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-300x200.jpg 300w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-768x512.jpg 768w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-200x133.jpg 200w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp-622x415.jpg 622w, /wp-content/uploads/2017/12/RTX3R82Q-layout-comp.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">USDP wades into furore over Reuters reporters’ arrest</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-78903 post type-post status-publish format-standard has-post-thumbnail hentry category-arakan-2 category-lead-story category-news category-rohingya-2 tag-arakan-crisis tag-arsa tag-rohingya-refugees tag-yanghee-lee">
			<a href="/news/un-rapporteur-barred-burma/78903">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/07/RTX2J91X-layout-comp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/07/RTX2J91X-layout-comp-150x100.jpg 150w, /wp-content/uploads/2017/07/RTX2J91X-layout-comp-300x200.jpg 300w, /wp-content/uploads/2017/07/RTX2J91X-layout-comp-200x133.jpg 200w, /wp-content/uploads/2017/07/RTX2J91X-layout-comp-622x415.jpg 622w, /wp-content/uploads/2017/07/RTX2J91X-layout-comp.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">UN rapporteur barred from Burma</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-78883 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-media-news category-news tag-press-freedom">
			<a href="/news/detained-reuters-reporters-good-health-govt-official-says-though-whereabouts-unknown/78883">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3T77X-layout-comp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/12/RTX3T77X-layout-comp-150x100.jpg 150w, /wp-content/uploads/2017/12/RTX3T77X-layout-comp-300x200.jpg 300w, /wp-content/uploads/2017/12/RTX3T77X-layout-comp-768x512.jpg 768w, /wp-content/uploads/2017/12/RTX3T77X-layout-comp-200x133.jpg 200w, /wp-content/uploads/2017/12/RTX3T77X-layout-comp-622x415.jpg 622w, /wp-content/uploads/2017/12/RTX3T77X-layout-comp.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Detained Reuters reporters’ whereabouts remain unknown</span>

							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Eng_MatchContent_onEnglishStroryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="1800280699"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				<div id="comments">
	<div class="pad">

					<div id="response">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/human-rights-commission-says-cannot-help-detained-journalists/78936#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.dvb.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='78936' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="10707fdec8" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
				</div>
		
		
		
	</div><!--/pad-->
</div><!--/comments-->
	
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/DVB_ENG_HP_MR1 -->
<div id='div-gpt-adunit-MR1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-MR1'); });
</script>
</div>

<!-- /30303200/UnitedAmaraBank_300x250 -->
<!-- <div id='div-gpt-ad-1480925081060-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480925081060-0'); });
</script>
</div> -->

<!-- Revive Adserver UAB Banking and Election -->
<ins data-revive-zoneid="11" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>

<!-- Revive Adserver Well-Man Well-Woman Well-Kids Inside, Madadsmedia Outside -->

<ins data-revive-zoneid="12" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>

<!-- /30303200/DVB_ENG_HP_MR2 -->
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502353466513-0'); });
</script>
</div>

<!-- Revive Adserver Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="20" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- <a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!-- /30303200/Eng_Sidebar_Wellman_300x250 -->
<!-- <div id='div-gpt-ad-1436757720859-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436757720859-0'); });
</script>
</div> -->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>-->

<!-- /30303200/Eng_Sidebar_Wellwoman_300x250 -->
<!--<div id='div-gpt-ad-1436768085485-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436768085485-0'); });
</script>
</div>-->

<!-- /30303200/Eng_SidebarTop_PixFuture_300x250 -->
<!-- <div id='div-gpt-ad-1439376533064-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439376533064-1'); });
</script>
</div> -->

<!-- /30303200/Eng_Adsense_300x250 -->
<!-- <div id='div-gpt-ad-1437024332125-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437024332125-0'); });
</script>
</div> -->

<!-- <p><a href="http://www.dvb.no/category/2015-elections" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/04/election-2015.jpg" alt="Election 2015" height="250" width="300"></a> </p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/11/DVBSatellite02.jpg" alt="Talk to DVB" width="300" height="173"></a></p>

<p><a href="http://dvb.us11.list-manage1.com/subscribe?u=b966226bed8b4b8dcb91afa49&id=559f17ccb5" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/07/DVB-Newsletter1.jpg" alt="Newsletter" height="90" width="300"></a> </p>

<p><a href="http://www.dvb.no/jobs-at-dvb"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2016/12/Job-for@-DVB-300x84.jpg" alt="job announcement" height="90" width="300"></a> </p>

<!--  <a href="http://www.dvb.no/book-on-burma-2015" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/03/eng-sidebar.jpg" alt="Books on Burma" height="250" width="300"></a> --></div>
		</li><li id="dvb-opinions-2" class="widget opinions"><h3 class="widget-title fix"><span><i class="icon-quote-left"></i><span>Opinion &#038; Analysis</span></span></h3>	<ul class="opinions-list">
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/commentary-burmas-legislature-missing-link-rakhine-crisis/78778" rel="bookmark" title="Commentary: Burma’s legislature is missing link in Rakhine crisis">
						Commentary: Burma’s legislature is missing link in Rakhine crisis					</a>			
										<span>By RENAUD EGRETEAU</span>
				</div>
				<div class="clear"></div>	
			</li>
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/resolving-northern-stalemate-key-peace-burma/78648" rel="bookmark" title="Resolving northern stalemate is key to peace in Burma">
						Resolving northern stalemate is key to peace in Burma					</a>			
										<span>By ANGSHUMAN CHOUDHURY</span>
				</div>
				<div class="clear"></div>	
			</li>
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/eu-failed-rohingya-not-late-act/77889" rel="bookmark" title="The EU has failed the Rohingya, but it’s not too late to act">
						The EU has failed the Rohingya, but it’s not too late to act					</a>			
										<span>By MARK FARMANER</span>
				</div>
				<div class="clear"></div>	
			</li>
		</ul>
	</li><li id="dvb-feature-3" class="widget feature"><div id="feature-body" style="background-image:url(/wp-content/uploads/2017/09/chinladycrop2-300x174.jpg)"><a href="/feature/chin-state-marked-change-looks-hold-roots/77576"><img width="300" height="174" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/09/chinladycrop2-300x174.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/09/chinladycrop2-300x174.jpg 300w, /wp-content/uploads/2017/09/chinladycrop2-1024x593.jpg 1024w, /wp-content/uploads/2017/09/chinladycrop2-622x360.jpg 622w, /wp-content/uploads/2017/09/chinladycrop2.jpg 1486w" sizes="(max-width: 300px) 100vw, 300px" /></a><a id="feature-meta" href="/feature/chin-state-marked-change-looks-hold-roots/77576"><div id="feature-footer"><span id="feature-head">Featured Story</span><span id="feature-title">Chin State, marked by change, looks to hold on to its roots</span></div></a></div></li><li id="dvb-incategory-2" class="widget incategory widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-folder-close"></i><span>More : Feature</span></span></h3>		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
								<li class="fix">
																		<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/06/DSC_0129-326x231.jpeg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />												<a href="/feature/climate-of-uncertainty-fuels-anxiety-exodus-in-dry-zone/76127" rel="bookmark" title="Climate of uncertainty fuels anxiety, exodus in Dry Zone">
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Climate of uncertainty fuels anxiety, exodus in Dry Zone</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/news/young-toil-burmas-child-labour-epidemic/75801" rel="bookmark" title="Too young to toil: Burma&#8217;s child labour epidemic">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Too young to toil: Burma&#8217;s child labour epidemic</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/feature/rangoon-trash-alley-gets-makeover/74871" rel="bookmark" title="Rangoon trash alley gets a makeover">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Rangoon trash alley gets a makeover</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/news/rural-burma-still-lit-candles-kerosene-batteries/74832" rel="bookmark" title="Rural Burma still lit by candles, kerosene and batteries">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Rural Burma still lit by candles, kerosene and batteries</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/news/features-news/burma-garment-industry-booms-labour-unions-pay-price/74623" rel="bookmark" title="In Burma, garment industry booms — and labour unions pay the price">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">In Burma, garment industry booms — and labour unions pay the price</span>
							</span>
						</a>
					</li>
					</ul>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>In Photos</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/10/IMG_9207-2-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/news/dinner-for-the-spirits/77772">
							Dinner for the Spirits						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/02/14-update1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/photos/inside-one-kachin-states-newest-idp-camps/74231">
							Inside one of Kachin State’s newest IDP camps						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2016/10/IMG_9594-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2016/10/IMG_9594-326x231.jpg 326w, /wp-content/uploads/2016/10/IMG_9594-300x214.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/news/interview-migrants-need-tell-story/72125">
							Interview: Migrants &#8216;need to tell their story&#8217;						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2016/08/7-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/news/70023/70023">
							Life with hard labour						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="text-5" class="widget widget_text">			<div class="textwidget"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/01/DVB_Khan_TVbanner.jpg
" alt="Khan lessons on DVB" width="300" height="150">

<!-- /30303200/Eng_Sidebar_PixFuture_160x600 -->
<!-- <div id='div-gpt-ad-1439376533064-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439376533064-0'); });
</script>
</div> -->

<!-- /30303200/Eng_Adsense_siderbar_300x600 -->
<!-- <div id='div-gpt-ad-1437033592608-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437033592608-0'); });
</script>
</div> --></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		<div id="breadcrumb">
		<div class="container">
			<div id="breadcrumb-inner" class="fix">
				<div class="pad fix">
					<ul id="breadcrumbs" class="fix"><li class="first"><a class="home" href="http://www.dvb.no">Home</a></li><li><a href="http://www.dvb.no/category/lead-story">Lead Story</a></li><li><span><i>Human Rights Commission says it cannot help detained journalists</i></span></li></ul>				</div>
			</div>
		</div>
	</div><!--/breacrumb-->
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
				<nav id="nav-footer" class="menu-footer-menu-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-30516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30516"><a href="http://www.dvb.no/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-30517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30517"><a href="http://www.dvb.no/category/news/business-news">Business</a></li>
	<li id="menu-item-30518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30518"><a href="http://www.dvb.no/category/news/environment-news">Environment</a></li>
	<li id="menu-item-30519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30519"><a href="http://www.dvb.no/category/news/health-news">Health</a></li>
	<li id="menu-item-30520" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30520"><a href="http://www.dvb.no/category/news/media-news">Media</a></li>
	<li id="menu-item-30521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30521"><a href="http://www.dvb.no/category/news/politics-news">Politics</a></li>
</ul>
</li>
<li id="menu-item-30515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30515"><a href="http://www.dvb.no/category/analysis">Analysis</a></li>
<li id="menu-item-30522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30522"><a href="http://www.dvb.no/category/photos">Photos</a></li>
<li id="menu-item-30523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30523"><a href="http://www.dvb.no/category/dvb-video">Video</a></li>
<li id="menu-item-30526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30526"><a href="/about">About</a></li>
<li id="menu-item-30525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30525"><a href="/contact">Contact</a></li>
<li id="menu-item-47826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47826"><a href="/dvb-privacy-policy">Privacy Policy</a></li>
<li id="menu-item-30524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30524"><a href="/donate">Donate &#8211; Support our work!</a></li>
<li id="menu-item-49471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49471"><a href="/advertise">Advertise</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo1.png" alt="">
														
							<ul id="footer-social"><li><a href="http://www.facebook.com/dvb.fanpage" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Visit us on Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Visit us on Facebook</span></a></li><li><a href="http://www.twitter.com/DemocVoiceBurma" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Follow us on Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Follow us on Twitter</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB Multimedia Group</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15109660-1']);
  _gaq.push(['_setDomainName', 'dvb.no']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.dvb.no?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='/wp-content/themes/newsroom14/js/custom.js?ver=2.4'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!--[if lt IE 9]><script src="http://www.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
<link rel="stylesheet" type="text/css" href="/qcssads.css"></body>
</html>
