<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T3D5X3Q');</script>
<!-- End Google Tag Manager -->

<!-- MyOpenAds -->
<script async src="//static.myopenads.com/sites/dvb.no/web-head.js"></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7721173891803727",
    enable_page_level_ads: true
  });
</script>

<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>

    
    
            googletag.cmd.push(function() {

            var map_wide_leaderboard = googletag.sizeMapping().
                addSize([1366, 768], [970, 90]).
                addSize([1024, 768], [970, 90]).
                addSize([980, 690], [970, 90]).
                addSize([750, 200], [970, 90]). 
                addSize([640, 480], [468, 60]).
                addSize([320, 700], [320, 50]).
                addSize([1, 1], [320, 50]).
                build();

            googletag.defineSlot('/30303200/DVB_ENG_IP_HP1', [[160, 600], [300, 600]], 'div-gpt-adunit-HP1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_LB1', [728, 90], 'div-gpt-adunit-LB1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR1', [300, 250], 'div-gpt-adunit-MR1').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR2', [300, 250], 'div-gpt-adunit-MR2').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_MR3', [300, 250], 'div-gpt-adunit-MR3').addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_WLB1', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB1').defineSizeMapping(map_wide_leaderboard).addService(googletag.pubads());
    googletag.defineSlot('/30303200/DVB_ENG_IP_WLB2', [[728, 90], [320, 50], [468, 60], [970, 90]], 'div-gpt-adunit-WLB2').defineSizeMapping(map_wide_leaderboard).addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
        });
    
</script>

<meta name="google-site-verification" content="E_v6lVGWQELPL8R2BLjZ0kfyQu_QAPNsSMhItKM_kpE" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>How the NLD keeps its lawmakers under control- DVB Multimedia Group</title>

<link rel="stylesheet" href="http://www.dvb.no/wp-content/themes/newsroom14/style.css" media="screen, print">
<link rel="pingback" href="http://www.dvb.no/xmlrpc.php">
<link rel="stylesheet" src="//normalize-css.googlecode.com/svn/trunk/normalize.css">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!--<link href="//netdna.bootstrapcdn.com/font-awesome/3.1.1/css/font-awesome.css" rel="stylesheet"> -->
<link href='http://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="http://www.dvb.no/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dvb.no/analysis/nld-keeps-lawmakers-control/79980" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How the NLD keeps its lawmakers under control- DVB Multimedia Group" />
<meta property="og:description" content="Renaud Egreteau argues that potential dissidents within the National League for Democracy are unlikely to gain influence in the near term." />
<meta property="og:url" content="http://www.dvb.no/analysis/nld-keeps-lawmakers-control/79980" />
<meta property="og:site_name" content="DVB Multimedia Group" />
<meta property="article:tag" content="NLD" />
<meta property="article:section" content="Analysis" />
<meta property="article:published_time" content="2018-03-05T17:29:31+00:00" />
<meta property="og:image" content="http://sg.cdn.dvb.no/wp-content/uploads/2018/03/RTSCGZB-layout-comp.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.dvb.no\/","name":"DVB Multimedia Group","alternateName":"Democratic Voice of Burma","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.dvb.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"\/analysis\/nld-keeps-lawmakers-control\/79980","sameAs":[],"@id":"#organization","name":"DVB Multimedia Group","logo":"http:\/\/www.dvb.no\/wp-content\/uploads\/2017\/03\/DVB_75x75_png.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; Feed" href="http://www.dvb.no/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; Comments Feed" href="http://www.dvb.no/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DVB Multimedia Group &raquo; How the NLD keeps its lawmakers under control Comments Feed" href="/analysis/nld-keeps-lawmakers-control/79980/feed" />
<meta property="og:image" content="http://sg.cdn.dvb.no/wp-content/uploads/2018/03/RTSCGZB-layout-comp.jpg" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='prettyPhotoCSS-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/js/prettyPhoto/css/prettyPhoto.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/font/fontawesome/css/font-awesome.min.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.dvb.no/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/styles/clean.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/style-advanced.css?ver=4.9.3'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='http://www.dvb.no/wp-content/themes/newsroom14/custom.css?ver=7.6'  media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.dvb.no/wp-content/plugins/tablepress/css/default.min.css?ver=1.9'  media='all' />
<script type='text/javascript' src='/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/prettyPhoto/js/jquery.prettyPhoto.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxaction = {"ajaxurl":"http:\/\/www.dvb.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/ajax_action.js?ver=4.9.3'></script>
<script type='text/javascript' src='/js/sharethis.js#product=ga'></script>
<link rel='https://api.w.org/' href='http://www.dvb.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dvb.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dvb.no/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.dvb.no/?p=79980' />
<link rel="alternate" type="application/json+oembed" href="http://www.dvb.no/wp-json/oembed/1.0/embed?url=%2Fanalysis%2Fnld-keeps-lawmakers-control%2F79980" />
<link rel="alternate" type="text/xml+oembed" href="http://www.dvb.no/wp-json/oembed/1.0/embed?url=%2Fanalysis%2Fnld-keeps-lawmakers-control%2F79980&#038;format=xml" />
<link rel="shortcut icon" href="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-favicon-1.png">
<meta name="robots" content="noodp,noydir">
<link rel="amphtml" href="/analysis/nld-keeps-lawmakers-control/79980/amp" /><!-- qrmadcode -->
</head>

<body class="post-template-default single single-post postid-79980 single-format-standard mobile-sidebar-disable">
	


<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="advs-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="text-3" class="widget widget_text">			<div class="textwidget"><!-- /30303200/DVB_ENG_HP_LB1 -->
<div id='div-gpt-adunit-LB1' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-LB1'); });
</script>
</div>

<!-- <ins data-revive-zoneid="9" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- /30303200/Eng_HeadBanner_728x90 -->
<!-- <div id='div-gpt-ad-1437017136912-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437017136912-0'); });
</script>
</div> -->

<!--<img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/728x90-copy.jpg" alt="Premier Coffee" width="728" height="90">-->
</div>
		</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
			
			<section id="header-logo" class="fix">
				<p id="logo"><a href="http://www.dvb.no" rel="home"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo.png" alt="DVB Multimedia Group"></a></p>
			</section>
			
			<section id="to-burmese">
				<div>
					<a href="http://burmese.dvb.no/" alt="To Burmese Site">
						<img src="http://www.dvb.no/wp-content/themes/newsroom14/img/burmese-lang.png" />
					</a>
				</div>
				<span>Burmese Site</span>
			</section>

			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-20710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-20710"><a href="http://www.dvb.no/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-20712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20712"><a href="http://www.dvb.no/category/news/business-news">Business</a></li>
	<li id="menu-item-20714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20714"><a href="http://www.dvb.no/category/news/environment-news">Environment</a></li>
	<li id="menu-item-20715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20715"><a href="http://www.dvb.no/category/news/health-news">Health</a></li>
	<li id="menu-item-20713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20713"><a href="http://www.dvb.no/category/news/media-news">Media</a></li>
	<li id="menu-item-20711" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-20711"><a href="http://www.dvb.no/category/news/politics-news">Politics</a></li>
</ul>
</li>
<li id="menu-item-37504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37504"><a href="#">Lifestyle</a>
<ul class="sub-menu">
	<li id="menu-item-32628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32628"><a href="http://www.dvb.no/category/news/culture-news">Culture</a></li>
	<li id="menu-item-37506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37506"><a href="http://www.dvb.no/category/sport">Sport</a></li>
	<li id="menu-item-37508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37508"><a href="http://www.dvb.no/category/travel-tourism">Travel &#038; Tourism</a></li>
	<li id="menu-item-37507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37507"><a href="http://www.dvb.no/category/news/society-news">Society</a></li>
</ul>
</li>
<li id="menu-item-20716" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20716"><a href="http://www.dvb.no/category/analysis">Opinion &#038; Analysis</a>
<ul class="sub-menu">
	<li id="menu-item-20718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20718"><a href="http://www.dvb.no/category/interview">Interview</a></li>
</ul>
</li>
<li id="menu-item-20719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20719"><a href="http://www.dvb.no/category/dvb-video">Video</a></li>
<li id="menu-item-20720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20720"><a href="http://www.dvb.no/category/photos">Photos</a></li>
<li id="menu-item-31298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31298"><a href="http://www.dvb.no/category/news/features-news">Features</a></li>
<li id="menu-item-49501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49501"><a href="/advertise">Advertise</a></li>
</ul></nav>	
			
			<div id="header-inner" class="fix">			
				<div>

					
						<aside id="sidebar-header">
						<div class="container">
							<ul></ul>
						</div>
					</aside> <!-- /#header-inner -->

										<div id="header-meta">
													<div id="header-search" class="fix"><form method="get" id="searchform" action="http://www.dvb.no">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
															
							<ul id="header-social"><li><a href="http://www.facebook.com/dvb.fanpage" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Visit us on Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Visit us on Facebook</span></a></li><li><a href="http://www.twitter.com/DemocVoiceBurma" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Follow us on Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Follow us on Twitter</span></a></li></ul>											</div>
				</div>
				<div class="clear"></div>
			</div>

			<div id="header-line"></div>
					</div>
	</header><!--/header-->

<!-- /30303200/DVB_ENG_HP_WLB1 -->
<div id='div-gpt-adunit-WLB1' style='margin-right:auto; margin-left:auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-WLB1'); });
</script>
</div>

<!-- /30303200/DVB_ENG_HP_WLB2 -->
<div id='div-gpt-adunit-WLB2' style='margin-right:auto; margin-left:auto; text-align:center;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-WLB2'); });
</script>
</div>

<!-- MyOpenAds 728x90 -->
<!-- <div id='728x90-1' style='max-height:90px; max-width:1000px; margin-right:auto; margin-left:auto;text-align: center;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('728x90-1'); });
</script>
</div> -->

		
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-79980" class="entry fix post-79980 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-contributor category-lead-story category-politics-news tag-nld">	
													<div class="single-header-small"><header class="content">
	<div class="pad fix">
		<!--
				-->
		
		<section id="print-logo" class="fix">
		<img src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo.png" alt="DVB Multimedia Group">		</section>
					<p class="entry-category">
				<i class="icon-folder-close"></i>
				<a href="http://www.dvb.no/category/analysis" rel="category tag">Analysis</a> <a href="http://www.dvb.no/category/analysis/contributor" rel="category tag">Contributor</a> <a href="http://www.dvb.no/category/lead-story" rel="category tag">Lead Story</a> <a href="http://www.dvb.no/category/news/politics-news" rel="category tag">Politics</a>			</p>
				<h1 class="entry-title">How the NLD keeps its lawmakers under control</h1>
									<div class="entry-thumb">
					<img width="800" height="533" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/03/RTSCGZB-layout-comp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2018/03/RTSCGZB-layout-comp.jpg 800w, /wp-content/uploads/2018/03/RTSCGZB-layout-comp-300x200.jpg 300w, /wp-content/uploads/2018/03/RTSCGZB-layout-comp-768x512.jpg 768w, /wp-content/uploads/2018/03/RTSCGZB-layout-comp-200x133.jpg 200w, /wp-content/uploads/2018/03/RTSCGZB-layout-comp-622x415.jpg 622w, /wp-content/uploads/2018/03/RTSCGZB-layout-comp-150x100.jpg 150w" sizes="(max-width: 800px) 100vw, 800px" />													<span class="dvb-caption-bar"><i>National League for Democracy (NLD) lawmakers line up before a meeting with party leader Aung San Suu Kyi in Naypyidaw on 28 March 2016. (Photo: Reuters)</i></span>
																	</div>
							<ul class="entry-meta fix">
							<li class="entry-author">By <a href="http://www.dvb.no/author/renaud-egreteau" title="Posts by RENAUD EGRETEAU" rel="author">RENAUD EGRETEAU</a></li>
						
							<li class="entry-date">
					<i class="icon-calendar"></i>
					5 March 2018									</li>
						
						
				<li class="entry-dvb-print entry-tooltip">
					<a href="javascript:window.print()"><i class="icon-print"></i><span class="tooltip hidden"> Print</span></a>
				</li>

				<li class="entry-dvb-email entry-tooltip">
					
				</li>
				
				<li entry="entry-dvb-addthis">
					<!-- AddThis Button BEGIN -->
					<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-51cea440560f8069"><i class="icon-share-alt"></i></a>
					<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-51cea440560f8069"></script>
					<!-- AddThis Button END -->
				</li>

			<!--
							<p class="entry-category">
					<i class="icon-folder-close"></i>
					<a href="http://www.dvb.no/category/analysis" rel="category tag">Analysis</a> &middot; <a href="http://www.dvb.no/category/analysis/contributor" rel="category tag">Contributor</a> &middot; <a href="http://www.dvb.no/category/lead-story" rel="category tag">Lead Story</a> &middot; <a href="http://www.dvb.no/category/news/politics-news" rel="category tag">Politics</a>				</p>
						-->
		<li class="social">	
			<ul class="entry-meta entry-share fix">
				<li>
					<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.dvb.no%2Fanalysis%2Fnld-keeps-lawmakers-control%2F79980&amp;send=false&amp;layout=button_count&amp;width=74&amp;show_faces=false&amp;font=arial&amp;colorscheme=light&amp;action=like&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:74px; height:21px;" allowTransparency="true"></iframe>				</li>
				<li>
					<a href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
					<script>
						! function(d, s, id) {
							var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
							if (!d.getElementById(id)) {
								js = d.createElement(s);
								js.id = id;
								js.src = p + '://platform.twitter.com/widgets.js';
								fjs.parentNode.insertBefore(js, fjs);
							}
						}(document, 'script', 'twitter-wjs');
					</script>
				</li> 			
				<li class="googleplus">
					<div class="g-plusone" data-size="medium" data-annotation="inline" data-width="90"></div>
				</li>
			</ul>
			</li>	
		</ul>
	</div><!--/pad-->
</header>
<section id="email-story" class="fix">
	<p>
		Email This Story : 
	</p>
	
<form id="ajaxcontactform" action="" method="post"enctype="multipart/form-data">
	<div id="dvb-send-story-response"></div>
	<ul>
		<li>
			<ul>
				<li>
					<label for="senderName">Your Name</label>
					<input type="text" id="senderName" name="senderName" placeholder="Your Name" />
				</li>
				<li>
					<label for="senderEmail">Your Email</label>
					<input type="text" id="senderEmail" name="senderEmail" placeholder="Your Email" />
				</li>
				<li>
					<label for="recieverEmail">Reciever Email</label>
					<input type="text" id="recieverEmail" name="recieverEmail" placeholder="Reciever Email" />
				</li>
			</ul>
		</li>
		<li class="textarea">
			<label for="emailContent">Your Message</label>
			<textarea id="emailContent" name="emailContent"  rows="3" cols="20" placeholder="Enter Your Message Here"></textarea>
		</li>
		<li class="submit">
			<input type="hidden" id="emailSubject" name="emailSubject" value="" />
			<a class="submit" onclick="dvbAjaxSendStory(senderName.value,senderEmail.value,recieverEmail.value,emailSubject.value,emailContent.value,'/analysis/nld-keeps-lawmakers-control/79980','How the NLD keeps its lawmakers under control');">Send Story</a>
		</li>
	</ul>
</form>
</section>
</div>
																		<div class="pad fix">	
						
							<div class="text">
								<p>Since it took control of the Union Parliament and 12 of the 14 state and regional legislatures after the 2015 elections, the National League for Democracy has imposed tight discipline on its 850-odd members of parliament. Media access is restricted. Draft proposals and motions prepared by individual legislators are routinely dismissed by the party’s internal vetting committee and the two speakers of the Union legislature – both NLD officials. Backbenchers are strongly advised not to exert the full extent of their oversight duties by asking “tough questions” to NLD cabinet ministers. Worse, many new parliamentarians feel they are being scolded by senior NLD officials as if they were unruly schoolchildren.</p>
<p>Yet, discipline and cohesion are necessary for a ruling parliamentary majority. Most theories of comparative politics say that disciplined parties are a precondition for responsible party government. Efficient legislative decision-making depends on the ability of the ruling leadership to secure a unified voting bloc in parliament, mobilise its lawmakers whenever needed, and prevent systematic dissent.</p>
<p>Despite growing resentment among NLD lawmakers, there has been no organized dissent in parliament since the start of the NLD-controlled legislature in February 2016. This is puzzling. When the NLD does not receive the full support of its legislators in passing a bill in plenary session, it is often because many are absent, on sick leave, visiting their constituencies or out of the country for international conferences or training programs. Sometimes, MPs have simply made a mistake in pressing the wrong electronic voting button.</p>
<p>Yangon’s regional parliament seems an exception. Its increasingly vocal legislators have not hesitated to criticise publicly the heavy hand of the NLD party machine and the regional chief minister, Phyo Min Thein. But a clearly identifiable factionalism is yet to emerge within the ranks of other NLD parliamentary delegations. Dissent expressed in private discussions or the media has not yet translated into open revolt. The only important resignation of a NLD lawmaker, the former chair of the Lower House’s committee on farmers and labour affairs, only occurred in July 2017. After being relieved from his chairmanship duties by the speaker earlier in December 2016, the newly independent MP publicly refused to comply with his former party’s internal rules, and quit.</p>
<p>Why is this so? How has the NLD, after two years in power, proved in position to hold the ranks despite mounting internal criticism? A ruling party can impose severe punishments on MPs who do not toe the party line. Around the world, ruling parties have employed a vast array of strategies and disciplinary tools to ensure the support of lawmakers in passing bills, prevent them from speaking out or obstructing parliamentary committee work, and curtail dissent. The NLD has diligently used that toolbox recently.</p>
<p>First, the instruments of parliamentary discipline often derive from the ruling party’s control over factors that determine the future of a politician. Party leaders – and the NLD is no exception – typically wield patronage power. They can distribute ministerial or legislative office perks, and local or central party positions, to the most loyal supporters. Many NLD candidates who won the 2012 by-elections were rewarded after the NLD’s landslide electoral victory in 2015 with government posts or chief ministerships. Other newcomers to the NLD were promptly given prestigious managerial positions in local party branches too.</p>
<p>Second, a ruling party can ensure the cohesion among its rank-and-file MPs by weeding out potential troublemakers. Joining a party to run for office is explicitly contractual, so recalcitrant politicians can be easily screened out and denied inclusion on the party’s lists of candidates for the next elections. The risks for incumbents are particularly high in a first-past-the-post electoral system under a dominant party, such as exists in Burma.</p>
<p>Ahead of the 2015 polls, the role of the NLD’s central executive committee in overseeing the selection of new parliamentary candidates was heavily criticised by local sympathisers of the party. To avoid a wave of dissent similar to that observed before the previous elections held in 2010 (and boycotted by the NLD), the senior leadership deliberately excluded long-time local party members in favour of younger and possibly more compliant political novices drawn from civil society or the education sector. This pattern was especially obvious in constituencies of the Sagaing, Irrawaddy, Mandalay and Magwe regions as well as Mon State. This process was also observed before the by-elections held in April 2017.</p>
<p>Third, party leaders can discipline defiant MPs through financial penalties and the withholding of party support for local or international projects. The NLD leadership has regularly sanctioned individual MPs by cancelling scheduled overseas trips or suspending them from party functions at the local branch level. Furthermore, NLD parliamentarians must relinquish 25 percent of their monthly salary of 1 million kyat ($750) to the party’s coffers. This is much higher than any other parties.</p>
<p>More accommodating strategies can be adopted to maintain lawmakers on board. Parliamentary dissidence in majoritarian political systems is usually short-lived and tends to be single-issue. Cajoling individual MPs to prevent dissent can often pay off. Policy compromises can be brokered and an issue considered crucial by a would-be rebel lawmaker can be put on the legislative agenda to defuse dissent. The fact that a legislative debate on Burma’s increasingly criticised defamation laws was initiated by the NLD in July 2017 despite the reluctance of its highest officials seems to be in response to growing concerns within NLD ranks. Many elected lawmakers are former political prisoners who were once the victims of similar repressive legislation.</p>
<p>Young or first-time lawmakers can also be gradually socialised into common thinking and a unifying ideology promoting the “common good” and thus coaxed into leaving aside personal considerations. The NLD has provided numerous trainings, orientation courses and workshops for its candidates and new MPs since 2015. They are taught to present their work as “people-oriented.” They are directed to avoid open criticism and public complaints, including about their own poor living conditions in the municipal residence allotted to Union MPs in the capital Naypyidaw.</p>
<div class="related-box"><h3 class="widget-title fix"><span>Related Stories</span></h3><ul class="widget_wpb_tabs"><li><img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" /><a href="/news/bill-amend-peaceful-assembly-law-submitted-upper-house/79797"><i class="icon-caret-right"></i> Bill to amend Peaceful Assembly Law submitted to Upper House</a></li><li><a href="/news/four-eights-party-still-limbo/79783"><i class="icon-caret-right"></i> Four Eights party still in limbo</a></li><li><a href="/news/30-mps-including-ministers-investigation/79189"><i class="icon-caret-right"></i> 30 MPs, including ministers, under investigation</a></li></ul></div> <!-- .related-box -->
<p>Discipline in Burma’s legislatures has worked thus far because ambitious MPs do not want to jeopardise their chances for advancement and re-election, or be deprived of various perks and benefits. (And there are indeed many determined would-be local politicians who view the NLD as the sole credible and legitimate vehicle for personal political ambitions.) It has also worked because activists-turned-lawmakers sometimes simply cannot master the art of politicking or else lack proper knowledge of how to conduct rebellious legislative politics. Without an acquaintance with parliamentary procedures or an understanding that ruling parties can sometimes benefit from tolerating some parliamentary dissent, novice lawmakers tend to remain quiet and avoid breaking legislative discipline. Unlike before the 2010 elections, when the NLD last experienced a severe party split over the boycott of a poll controlled by the former junta, resentment is now chiefly being observed among young and new party members, not in the commanding heights of the NLD.</p>
<p>In addition, Burmese society has been traditionally shaped by Buddhism, which considers values such as obedience and discipline paramount. Seniority is highly respected and dissent from those younger is not normally accepted. Young NLD members who privately criticise the political stance and party management of Burma’s de facto leader Aung San Suu Kyi seldom confront her publicly.</p>
<p>There are political risks for the ruling party, though. The greater the resentment, the more likely MPs will look for alternatives or even jump ship. Condescending disciplinary measures and public scolding can provoke a disastrous backlash against the senior party establishment. In January this year, there was a sense of palpable relief among NLD representatives and party rank-and-file as Win Htein was informally discharged from his party duties. Once the chief organiser of the NLD party machine and a feared member of its central executive committee, the 75-year-old veteran politician had earned himself a tough reputation for bossing around MPs from his room at the heart of Naypyidaw’s municipal guesthouse where civilian MPs reside when the parliament is in session.</p>
<p>The NLD may well lose most of its incumbent MPs in the next election round, scheduled for 2020, although not the election itself. Many have already made no secret of their willingness to leave parliamentary politics after just one term. Being scolded and disciplined by professional politicians, while waiting for the senior party leadership to devise policies their constituents expect is not what civil society activists signed up for when they joined the NLD and ran for office in 2015.</p>
<p>Can the NLD leadership afford to alienate a generation of young, determined, yet potentially disloyal lawmakers? Can the party keep a tight rein over its lawmakers without devising any bottom-up decision-making process or mitigating the grievances of would-be deviant MPs? For now, the NLD’s top brass obviously thinks it can, counting on the quasi-magical aura of Suu Kyi to win more elections in the near future. Urban, educated and outspoken citizens and politicians may criticise the NLD. But in the end, the party seems to believe that rural voters in the central plains and even in ethnic areas will still vote for the political movement incarnated by “A-may Suu.”</p>
<p>In the short-term, the discipline imposed by the NLD hierarchy may not be damaging to the party in parliament, quite the opposite. But in the long-run, the lash of discipline may well produce a generation of frustrated political activists who may consider leaving the NLD and legislative politics altogether. A high level of legislative turnover and the continuing presence of inexperienced members in parliament may well prove a challenge to Burma’s aspiring democracy. Not only may the NLD be deprived of its most capable and experienced lawmakers, but the pattern will also prove harmful to the consolidation and professionalisation of Burma’s parliament, a key agent of democratisation.</p>
<p><em>Renaud Egreteau, a political scientist, authored “Caretaking Democratization: The Military and Political Change in Myanmar” (Oxford University Press &amp; Hurst, 2016) and Parliamentary Development in Myanmar: An Overview of the Union Legislature, 2011-2016, a report sponsored by the Asia Foundation available <strong><a href="https://asiafoundation.org/publication/parliamentary-development-myanmar-overview-union-parliament-2011-2016/">here</a></strong>.</em></p>
<p><em>This article was originally published by <strong><a href="https://teacircleoxford.com/">Tea Circle</a></strong>.</em></p>
																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="http://www.dvb.no/tag/nld" rel="tag">NLD</a></p>							
														
						</div><!--/entry content-->
					</article>	

					<div class="front-ads fix">
						<div class="container">
							<div class="grid one-full">
								<ul><div id="text-41" class="widget widget_text">			<div class="textwidget"><table style="width:100%">
  <tr>
    <th><!-- MyOpenAds/17741348/w.dvb.no-300x250-2 -->
<div id='300x250-StoryPage'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('300x250-StoryPage'); });
</script>
</div></th>
    <th>
<!-- /30303200/Eng_Adsense_Story_Left_336x280 -->
<div id='div-gpt-ad-1437447986049-0' style='height:280px; width:336px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437447986049-0'); });
</script>
</div></th>
  </tr>
</table></div>
		</div></ul>
							</div>
						</div>
					</div>
					

										<ul class="entry-browse fix">
						<li class="previous"><a href="/news/renovated-bagan-pagoda-collapses/79975" rel="prev"><strong>Previous story</strong> <span>Renovated Bagan pagoda collapses</span></a></li>
						<li class="next"><a href="/news/nmsp-knu-clash-tanintharyi-region/79984" rel="next"><strong>Next story</strong> <span>NMSP and KNU clash again in Tanintharyi Region</span></a></li>
					</ul>
										
					<!--123-->
					
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Related Stories</span>
	</h4>

		<li class="related">
		<article class="post-79797 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-protest-2 tag-nld tag-peaceful-assembly-and-procession-law tag-protest">
			<a href="/news/bill-amend-peaceful-assembly-law-submitted-upper-house/79797">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-150x100.jpg 150w, /wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-300x200.jpg 300w, /wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-200x133.jpg 200w, /wp-content/uploads/2017/10/RTX1K1QZ-layout-comp-622x415.jpg 622w, /wp-content/uploads/2017/10/RTX1K1QZ-layout-comp.jpg 800w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Bill to amend Peaceful Assembly Law submitted to Upper House</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-79783 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-politics-news tag-8-8-88 tag-88-generation tag-88-uprising tag-ko-ko-gyi tag-nld tag-usdp">
			<a href="/news/four-eights-party-still-limbo/79783">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2015/08/ko-ko-gyi-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2015/08/ko-ko-gyi-150x100.jpg 150w, /wp-content/uploads/2015/08/ko-ko-gyi-200x133.jpg 200w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Four Eights party still in limbo</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-79189 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-politics-news tag-anti-corruption-commission tag-corruption tag-nld">
			<a href="/news/30-mps-including-ministers-investigation/79189">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/Monywa-Aung-Shin-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/Monywa-Aung-Shin-150x100.jpg 150w, /wp-content/uploads/2018/01/Monywa-Aung-Shin-200x133.jpg 200w, /wp-content/uploads/2018/01/Monywa-Aung-Shin-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">30 MPs, including ministers, under investigation</span>

							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-79105 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-story category-news category-rakhine tag-independence-day tag-nld">
			<a href="/news/rakhine-crisis-challenge-national-sovereignty-dignity-says-nld/79105">
								<span class="entry-thumbnail">
																<img width="150" height="100" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/70-th-NLD-Statement-1-622x467-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/70-th-NLD-Statement-1-622x467-150x100.jpg 150w, /wp-content/uploads/2018/01/70-th-NLD-Statement-1-622x467-200x133.jpg 200w, /wp-content/uploads/2018/01/70-th-NLD-Statement-1-622x467-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Rakhine crisis a ‘challenge to national sovereignty and dignity,’ says NLD</span>

							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Eng_MatchContent_onEnglishStroryPage -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7721173891803727"
     data-ad-slot="1800280699"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

				<div id="comments">
	<div class="pad">

					<div id="response">
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/analysis/nld-keeps-lawmakers-control/79980#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.dvb.no/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='79980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="125c20b941" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
				</div>
		
		
		
	</div><!--/pad-->
</div><!--/comments-->
	
				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-25" class="widget widget_text">			<div class="textwidget"><!-- /30303200/DVB_ENG_HP_MR1 -->
<div id='div-gpt-adunit-MR1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-adunit-MR1'); });
</script>
</div>

<!-- /30303200/UnitedAmaraBank_300x250 -->
<!-- <div id='div-gpt-ad-1480925081060-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480925081060-0'); });
</script>
</div> -->

<!-- Revive Adserver UAB Banking and Election -->
<ins data-revive-zoneid="11" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>

<!-- Revive Adserver Well-Man Well-Woman Well-Kids Inside, Madadsmedia Outside -->

<ins data-revive-zoneid="12" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script>

<!-- /30303200/DVB_ENG_HP_MR2 -->
<div id='div-gpt-adunit-MR2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1502353466513-0'); });
</script>
</div>

<!-- Revive Adserver Bagan Myanmar Inside, Pixfuture Outside -->

<!-- <ins data-revive-zoneid="20" data-revive-ct0="{clickurl_enc}" data-revive-id="59c302261e3fe3cc9516618225829c28"></ins>
<script async src="//openx.dvb.no/adserver/www/delivery/asyncjs.php"></script> -->

<!-- <a href="https://facebook.com/profile.php?id=1424930454470512" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellwoman.gif" alt="Wellwoman" width="300" height="250"></a> -->

<!--<a href="https://facebook.com/profile.php?id=662251397236507" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/05/wellman.gif" alt="Wellman" width="300" height="250"></a>-->

<!-- /30303200/Eng_Sidebar_Wellman_300x250 -->
<!-- <div id='div-gpt-ad-1436757720859-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436757720859-0'); });
</script>
</div> -->

<!--<a href="https://facebook.com/profile.php?id=469945629826648" target="_blank"><img src="http://sg.cdn.burmese.dvb.no/wp-content/uploads/2015/06/wellkid.gif" alt="Wellkid" width="300" height="250"></a>-->

<!-- /30303200/Eng_Sidebar_Wellwoman_300x250 -->
<!--<div id='div-gpt-ad-1436768085485-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1436768085485-0'); });
</script>
</div>-->

<!-- /30303200/Eng_SidebarTop_PixFuture_300x250 -->
<!-- <div id='div-gpt-ad-1439376533064-1' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439376533064-1'); });
</script>
</div> -->

<!-- /30303200/Eng_Adsense_300x250 -->
<!-- <div id='div-gpt-ad-1437024332125-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437024332125-0'); });
</script>
</div> -->

<!-- <p><a href="http://www.dvb.no/category/2015-elections" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/04/election-2015.jpg" alt="Election 2015" height="250" width="300"></a> </p> -->

<p><a href="https://www.youtube.com/watch?v=N3dy6Q-UgA4" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/11/DVBSatellite02.jpg" alt="Talk to DVB" width="300" height="173"></a></p>

<p><a href="http://dvb.us11.list-manage1.com/subscribe?u=b966226bed8b4b8dcb91afa49&id=559f17ccb5" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/07/DVB-Newsletter1.jpg" alt="Newsletter" height="90" width="300"></a> </p>

<p><a href="http://www.dvb.no/jobs-at-dvb"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2016/12/Job-for@-DVB-300x84.jpg" alt="job announcement" height="90" width="300"></a> </p>

<!--  <a href="http://www.dvb.no/book-on-burma-2015" target="_blank"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/03/eng-sidebar.jpg" alt="Books on Burma" height="250" width="300"></a> --></div>
		</li><li id="dvb-opinions-2" class="widget opinions"><h3 class="widget-title fix"><span><i class="icon-quote-left"></i><span>Opinion &#038; Analysis</span></span></h3>	<ul class="opinions-list">
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/nld-keeps-lawmakers-control/79980" rel="bookmark" title="How the NLD keeps its lawmakers under control">
						How the NLD keeps its lawmakers under control					</a>			
										<span>By RENAUD EGRETEAU</span>
				</div>
				<div class="clear"></div>	
			</li>
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/rape-avoidance-101-government-advice-curbing-sexual-assault-elicits-scorn/79962" rel="bookmark" title="Rape avoidance 101: Government advice on curbing sexual assault elicits scorn">
						Rape avoidance 101: Government advice on curbing sexual assault elicits scorn					</a>			
										<span>By KIMBERLEY PHILLIPS / DVB</span>
				</div>
				<div class="clear"></div>	
			</li>
				<li>
				<div class="opinion-avatar">
									</div>
				<div class="opinion-text">
					<a href="/analysis/womens-equal-participation-matters-everybody/79622" rel="bookmark" title="Women’s equal participation matters for everybody">
						Women’s equal participation matters for everybody					</a>			
										<span>By CONTRIBUTING AUTHORS</span>
				</div>
				<div class="clear"></div>	
			</li>
		</ul>
	</li><li id="dvb-feature-3" class="widget feature"><div id="feature-body" style="background-image:url(/wp-content/uploads/2018/01/RTR3217W-layout-comp-300x202.jpg)"><a href="/feature/lured-happily-ever-dream-rohingya-girls-sold-india/79362"><img width="300" height="202" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/RTR3217W-layout-comp-300x202.jpg" class="attachment-medium size-medium wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2018/01/RTR3217W-layout-comp-300x202.jpg 300w, /wp-content/uploads/2018/01/RTR3217W-layout-comp-768x517.jpg 768w, /wp-content/uploads/2018/01/RTR3217W-layout-comp-622x419.jpg 622w, /wp-content/uploads/2018/01/RTR3217W-layout-comp-150x100.jpg 150w, /wp-content/uploads/2018/01/RTR3217W-layout-comp.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><a id="feature-meta" href="/feature/lured-happily-ever-dream-rohingya-girls-sold-india/79362"><div id="feature-footer"><span id="feature-head">Featured Story</span><span id="feature-title">Lured by a happily-ever-after dream, Rohingya girls sold in India</span></div></a></div></li><li id="dvb-incategory-2" class="widget incategory widget_wpb_tabs"><h3 class="widget-title fix"><span><i class="icon-folder-close"></i><span>More : Feature</span></span></h3>		<ul id="wpb-tab-recent" class="recent-list list-recent wpb-tab"">
								<li class="fix">
																		<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/09/chinladycrop2-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />												<a href="/feature/chin-state-marked-change-looks-hold-roots/77576" rel="bookmark" title="Chin State, marked by change, looks to hold on to its roots">
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Chin State, marked by change, looks to hold on to its roots</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/feature/climate-of-uncertainty-fuels-anxiety-exodus-in-dry-zone/76127" rel="bookmark" title="Climate of uncertainty fuels anxiety, exodus in Dry Zone">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Climate of uncertainty fuels anxiety, exodus in Dry Zone</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/news/young-toil-burmas-child-labour-epidemic/75801" rel="bookmark" title="Too young to toil: Burma&#8217;s child labour epidemic">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Too young to toil: Burma&#8217;s child labour epidemic</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/feature/rangoon-trash-alley-gets-makeover/74871" rel="bookmark" title="Rangoon trash alley gets a makeover">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Rangoon trash alley gets a makeover</span>
							</span>
						</a>
					</li>
								<li class="fix">
												<a href="/news/rural-burma-still-lit-candles-kerosene-batteries/74832" rel="bookmark" title="Rural Burma still lit by candles, kerosene and batteries">
													<span class="dvb-pop-icon dvb-list-icon">
								<i class="icon-caret-right"></i>
							</span>
													<span class="dvb-pop-text dvb-list-text">
								<span class="title">Rural Burma still lit by candles, kerosene and batteries</span>
							</span>
						</a>
					</li>
					</ul>
		</li><li id="dvb-galleries-2" class="widget galleries"><h3 class="widget-title fix"><span><i class="icon-camera-retro"></i><span>In Photos</span><span class="top-slider-nav">
				<span class="top-slider-prev" style="opacity: 0.2">
					<i class="icon-angle-left"></i>
				</span>
				<span class="top-slider-next">
					<i class="icon-angle-right"></i>
				</span>
				</span></span></h3>		<div id="galleries-slider"  class="slider" data-items="1">
			<div class="slider-container">
				<ul class="galleries-list">
						<li data-index="1">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/02/DSC_0479-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/photos/chin-national-day-celebrated-mindat/79815">
							In Pictures: Chin National Day celebrated in Mindat						</a>
					</h3>
				</li>
								<li data-index="2">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2018/02/AB77719-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/photos/pictures-shan-national-day-draws-crowd-rcsss-border-headquarters/79656">
							In Pictures: Shan National Day draws a crowd to RCSS’s border headquarters						</a>
					</h3>
				</li>
								<li data-index="3">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/10/IMG_9207-2-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/news/dinner-for-the-spirits/77772">
							Dinner for the Spirits						</a>
					</h3>
				</li>
								<li data-index="4">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2017/02/14-update1-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/photos/inside-one-kachin-states-newest-idp-camps/74231">
							Inside one of Kachin State’s newest IDP camps						</a>
					</h3>
				</li>
								<li data-index="5">
					<img width="326" height="231" src="http://sg.cdn.dvb.no/wp-content/uploads/2016/10/IMG_9594-326x231.jpg" class="attachment-226x160 size-226x160 wp-post-image" alt="" srcset="http://sg.cdn.dvb.no/wp-content/uploads/2016/10/IMG_9594-326x231.jpg 326w, /wp-content/uploads/2016/10/IMG_9594-300x214.jpg 300w" sizes="(max-width: 326px) 100vw, 326px" />										<span class="thumb-icon">gallery <i class="icon-camera-retro"></i></span>					<h3 class="entry-title galleries-title">
						<a href="/news/interview-migrants-need-tell-story/72125">
							Interview: Migrants &#8216;need to tell their story&#8217;						</a>
					</h3>
				</li>
									<li class="clear"></li>
				</ul>
			</div>
			<!--
			<div class="slider-nav galleries-slider">
				<span class="slider-next">next</span>
				<span class="slider-prev">prev</span>
			</div>
			-->
		</div>
		</li><li id="text-5" class="widget widget_text">			<div class="textwidget"><img src="http://sg.cdn.dvb.no/wp-content/uploads/2015/01/DVB_Khan_TVbanner.jpg
" alt="Khan lessons on DVB" width="300" height="150">

<!-- /30303200/Eng_Sidebar_PixFuture_160x600 -->
<!-- <div id='div-gpt-ad-1439376533064-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1439376533064-0'); });
</script>
</div> -->

<!-- /30303200/Eng_Adsense_siderbar_300x600 -->
<!-- <div id='div-gpt-ad-1437033592608-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437033592608-0'); });
</script>
</div> --></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		<div id="breadcrumb">
		<div class="container">
			<div id="breadcrumb-inner" class="fix">
				<div class="pad fix">
					<ul id="breadcrumbs" class="fix"><li class="first"><a class="home" href="http://www.dvb.no">Home</a></li><li><a href="http://www.dvb.no/category/analysis">Analysis</a></li><li><span><i>How the NLD keeps its lawmakers under control</i></span></li></ul>				</div>
			</div>
		</div>
	</div><!--/breacrumb-->
		
	
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
				<nav id="nav-footer" class="menu-footer-menu-container"><ul id="nav-alt" class="pad fix"><li id="menu-item-30516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30516"><a href="http://www.dvb.no/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-30517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30517"><a href="http://www.dvb.no/category/news/business-news">Business</a></li>
	<li id="menu-item-30518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30518"><a href="http://www.dvb.no/category/news/environment-news">Environment</a></li>
	<li id="menu-item-30519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30519"><a href="http://www.dvb.no/category/news/health-news">Health</a></li>
	<li id="menu-item-30520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30520"><a href="http://www.dvb.no/category/news/media-news">Media</a></li>
	<li id="menu-item-30521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30521"><a href="http://www.dvb.no/category/news/politics-news">Politics</a></li>
</ul>
</li>
<li id="menu-item-30515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30515"><a href="http://www.dvb.no/category/analysis">Analysis</a></li>
<li id="menu-item-30522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30522"><a href="http://www.dvb.no/category/photos">Photos</a></li>
<li id="menu-item-30523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30523"><a href="http://www.dvb.no/category/dvb-video">Video</a></li>
<li id="menu-item-30526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30526"><a href="/about">About</a></li>
<li id="menu-item-30525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30525"><a href="/contact">Contact</a></li>
<li id="menu-item-47826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47826"><a href="/dvb-privacy-policy">Privacy Policy</a></li>
<li id="menu-item-30524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30524"><a href="/donate">Donate &#8211; Support our work!</a></li>
<li id="menu-item-49471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49471"><a href="/advertise">Advertise</a></li>
</ul></nav>				
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
															<img id="footer-logo" src="http://sg.cdn.dvb.no/wp-content/uploads/2013/07/dvb-logo1.png" alt="">
														
							<ul id="footer-social"><li><a href="http://www.facebook.com/dvb.fanpage" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Visit us on Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Visit us on Facebook</span></a></li><li><a href="http://www.twitter.com/DemocVoiceBurma" target="_blank"><span class="icon"><img src="http://www.dvb.no/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Follow us on Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Follow us on Twitter</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© Copyright 2013 DVB Multimedia Group</p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-15109660-1']);
  _gaq.push(['_setDomainName', 'dvb.no']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script async type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>	<script type="text/javascript">
		if (typeof addthis_config !== "undefined") {
			addthis_config.services_exclude = 'print,email';
		} else {
			var addthis_config = {
				services_exclude: 'print,email'
			};
		}
		</script>
	<script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.dvb.no?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script><script type='text/javascript' src='/wp-content/themes/newsroom14/js/custom.js?ver=2.4'></script>
<script type='text/javascript' src='/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>
<script async="async" type='text/javascript' src='/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<!--[if lt IE 9]><script src="http://www.dvb.no/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
<link rel="stylesheet" type="text/css" href="/qcssads.css"></body>
</html>
